用户名: 密码: 忘记密码? 注册
收藏此问题 发表新评论

关于gnome-sharp的问题

我用的系统是ubuntu7.10最近我要安装mono在安装monodevelop的时候遇上一个问题。安装都已经成功了,但是发现gnome- sharp的安装出了问题就是build的时候gnome-sharp.dll没有编译成功./configure后告诉我gnome- sharp.dll没有编译。由于我是一个linux的新手所以不知道哪里出了问题。我打开configure文件觉得大体上应该是有什么依赖的类库缺少了。不知道谁能给我些意见?
昵称: yizhew  时间: 2007-10-27 23:01:24
顶上去,我也关注这个问题
昵称: mpolove  时间: 2011-04-14 17:38:42
发表评论
昵称:
内容:
验证: