用户名: 密码: 忘记密码? 注册
收藏此问题 发表新评论

关于DM368

1、DM368的DSK是否只能安装在ubuntu 10.04上?
2、DM368的开发板是否带有ISP工具?
3、有没有关于V4L2的相关书籍推荐?

昵称: silencewood  时间: 2011-06-16 17:01:49
V4L2有一个标准化的网站,你搜索一下就看得到。

SDK一般都是装载ubuntu上,不过应该不用一定是10.04

开发板自带的工具有很多,你在光盘里可以找到的
昵称: wickyboy  时间: 2011-06-16 17:04:28
发表评论
昵称:
内容:
验证: