用户名: 密码: 忘记密码? 注册
收藏此问题 发表新评论

要么坦然接受我的鄙视,要么动手安装所有 Compiz 特效(2011/02/23更新)

我是在命令行下面安装的 compizconfig-settings-manager
能正常使用。什么效果都有,开心!!!1
但是悲剧发生了,今天我去试了一试系统自带的特效就是点了第一章图第三个,然后试了一下之后发现没有特效,然后我就选择第一个none把系统自带的特效关了想使用compizcofig的特效。但是发现回不去了。界面依然还在。
附件:
sendpix0.jpg
sendpix0.jpg [ 96.9 KiB | 被浏览 9 次 ]


附件:
sendpix3.jpg
sendpix3.jpg [ 156.67 KiB | 被浏览 9 次 ]


请问这个是怎么回事阿?!
还有就是我的mac启动栏也变丑了。。见图
附件:
sendpix5.jpg
sendpix5.jpg [ 162.38 KiB | 被浏览 9 次 ]


有没有人帮我回到我原来的状态阿。。。
:em20 :em20 :em20 :em20 :em20

PS:我的特效选项是勾上的。
附件:
sendpix1.jpg
sendpix1.jpg [ 96.9 KiB | 被浏览 9 次 ]

昵称: sudo-apt-get  时间: 2011-06-02 00:35:00
我是在命令行下面安装的 compizconfig-settings-manager
能正常使用。什么效果都有,开心!!!1
但是悲剧发生了,今天我去试了一试系统自带的特效就是点了第一章图第三个,然后试了一下之后发现没有特效,然后我就选择第一个none把系统自带的特效关了想使用compizcofig的特效。但是发现回不去了。界面依然还在。
附件:
sendpix0.jpg
sendpix0.jpg [ 96.9 KiB | 被浏览 10 次 ]


附件:
sendpix3.jpg
sendpix3.jpg [ 156.67 KiB | 被浏览 10 次 ]


请问这个是怎么回事阿?!
还有就是我的mac启动栏也变丑了。。见图
附件:
sendpix5.jpg
sendpix5.jpg [ 162.38 KiB | 被浏览 10 次 ]


有没有人帮我回到我原来的状态阿。。。
:em20 :em20 :em20 :em20 :em20

PS:我的特效选项是勾上的。
附件:
sendpix1.jpg
sendpix1.jpg [ 96.9 KiB | 被浏览 10 次 ]

昵称: sudo-apt-get  时间: 2011-06-02 00:35:00
我是在命令行下面安装的 compizconfig-settings-manager
能正常使用。什么效果都有,开心!!!1
但是悲剧发生了,今天我去试了一试系统自带的特效就是点了第一章图第三个,然后试了一下之后发现没有特效,然后我就选择第一个none把系统自带的特效关了想使用compizcofig的特效。但是发现回不去了。界面依然还在。
附件:
sendpix0.jpg
sendpix0.jpg [ 96.9 KiB | 被浏览 11 次 ]


附件:
sendpix3.jpg
sendpix3.jpg [ 156.67 KiB | 被浏览 11 次 ]


请问这个是怎么回事阿?!
还有就是我的mac启动栏也变丑了。。见图
附件:
sendpix5.jpg
sendpix5.jpg [ 162.38 KiB | 被浏览 11 次 ]


有没有人帮我回到我原来的状态阿。。。
:em20 :em20 :em20 :em20 :em20

PS:我的特效选项是勾上的。
附件:
sendpix1.jpg
sendpix1.jpg [ 96.9 KiB | 被浏览 11 次 ]

昵称: sudo-apt-get  时间: 2011-06-02 00:35:00
发表评论
昵称:
内容:
验证: