用户名: 密码: 忘记密码? 注册
收藏此问题 发表新评论

apache加载php模块是报错

Unclean shutdown of previous Apache run?

关于这个问题我百度了不少了。就是解决不了。
卸载apache,删除注册表,重装,端口我也重新修改过了!还是不行。


在说一下,我用的php软件安装版。好像这个不需要手动在进行配置

我的机子另外装的有tomcat.

大家帮个忙,头都大了!
昵称: dwLoveJava  时间: 2011-05-05 23:12:11
似乎说您还有apache在运行中,跟tomcat冲突?
昵称: snmr_com  时间: 2011-05-06 14:10:27
引用 1 楼 snmr_com 的回复:
似乎说您还有apache在运行中,跟tomcat冲突?

我也不能确定,我只是把我的情况大致都说一下。
昵称: dwLoveJava  时间: 2011-05-06 14:22:20
发表评论
昵称:
内容:
验证: