用户名: 密码: 忘记密码? 注册
收藏此问题 发表新评论

自己编译的模块,有没有办法让其在多个内核版本上加载运行,谢谢!!

自己编译的模块,有没有办法让其在多个内核版本上加载运行,或者在相近的小版本上加载,谢谢!!
昵称: jun.liu  时间: 2011-03-18 12:48:00
不能
昵称: liying_gg  时间: 2011-03-18 12:50:00
相近的小版也不行嘛
昵称: jun.liu  时间: 2011-03-18 13:13:00
发表评论
昵称:
内容:
验证: